Hosting zapewnia KYLOS http://serwertruck.eu

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Program ... Przestał Działać.
#1
Lightbulb 
Witam.
Mam problem z CoChrome.
Gdy chcę włączyć program pisze ze "Program ... Przestał działać".
Ogólnie nie chodzi mi tylko o tego bota lecz mam taki sam problem z YouTube Video Download wyskakuje mi taki sam błąd
2 dni temu zrobiłem formata ale przed formatem mi wszystkie programy działały.
Mam zainstalowane najnowsze sterowniki do karty graficznej NetFrameworka 4.0 i VC++.
Próbowałem uruchamiać ze zgodnością z xp itp przez administratora ale nic nie pomogło.

Win 7 x32 Bity
Odpowiedz
#2
Może brakuje Ci jakiś łatek z aktualizacji windows, albo czegoś jeszcze nie dograłeś.
Odpowiedz
#3
Hmm ale jak to sprawdzic czy nie mam jakiejś łatki?\
A Stery mam te same co przed formatem więc nie wiem.
Odpowiedz
#4
a masz net framework i te inne? ktore sa wymagane?
Odpowiedz
#5
Lightbulb 
Pisałem ze mam.
Odpowiedz
#6
Odswieżam.

Właśnie zrobiłem pełnego formata zainstalowałem najnowsze stery do karty graficznej netframework 4.0 i biblioteke C++ i dalej ten sam problem.
Mam tylko to na kompie próbowałem już wszystkiego uruchamiać przez admina i ze zgodnością i dalej tak samo.

moe ktoś miał coś takiego i poradził sobie z tym problemem/,
Odpowiedz
#7
Ja tak miałem ale musiałem dograć VC++ 2010 Run Time Libraries
zaczęło działać ale bot się zacinał cofnąłem 1 update do tyłu i działał spróbuj zrobić inną nazw folderu bez spacji i dziwnych znaków.

Tak miałem kilka miesięcy temu nie wiem jak jest teraz
[Obrazek: 20149200.jpg]
Odpowiedz
#8
jak by ktos mógł wyslac linka na sciagniecie chrome najnowszego , to bym proził ucio@onet.pl
Odpowiedz
#9
Lightbulb 
(14-02-2013, 05:26)glucik2 napisał(a): jak by ktos mógł wyslac linka na sciagniecie chrome najnowszego , to bym proził ucio@onet.pl

Jakbyś mógł ruszyć dupę poszukać i kupić bo pewnie nawet go nie kupiłeś to by było fajnie Smile
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości