Hosting zapewnia KYLOS

Ocena wątku:
  • 1 głosów - średnia: 5
  • 1
  • 2
  • 3
  • 4
  • 5
problem z botem chrome
#1
siema mam problem przy instalacji BOTA CHROME .
GDY chce właczyć bota po instalacji wyskakuje mi okienko aplikacja nie zostala wlasciwie zainicjowana (0xc0000005)jak bota uruchomic ?
FAST PLEAS
Odpowiedz
#2
najpierw sie bota instaluje potem kupuje...
Masz net framework 4.0? Prawdopodobnie nie. Sciagnij zainstaluj powinno dzialac
Odpowiedz
#3
tak ale nadal nie działa jak ściągnołem ten netframe work 4.0 kapa
cos takiego ściągłem http://www.microsoft.com/downloads/nb-no...laylang=no
1. ściagnołem ten net framework 4.0 i po chwili sie załancza okienko z Chrome bot .exe has encountered a problem and needs to close. We are sorry for the inconvenience.
Odpowiedz
#4
a masz wersje od 2.0 do 3.5? czy tylko 4.0?
Odpowiedz
#5
A ja mam pytanie...
Czemu jak ustawie tego boa np. na frozze groto 2 i dam zeby bil mi te potworki i dam start to bot automatyczne idzie do dc na bloodbaty? czemu?
Odpowiedz
#6
na początku sciagałem wersje chyba 3.5 puzniej 4.0
Odpowiedz
#7
Dzejo, zapewne masz włączony w Hunting AIMode, czyli skrypt huntu, w którym ustawione są automatycznie moby dopasowane do lvl'a. Jeśli chcesz, by postać hunciła na innych, to jest tam rozwijana lista.
karotka, czy napewno masz najnowszą wersję bota?
Sprawdź, czy masz napewno netframework 3.5, jeśli mówisz, że masz 4.0.
Jeśli masz vistę lub win7, to spróbuj uruchomić bota jako administrator, czyli prawy klaiwsz myszy i Uruchom jako administrator. Jeśli to nie pomoże, to możesz spróbować uruchomić go w trybie zgodności.
Odpowiedz
#8
daj mi nr gg wysle ci screena co mi sie pokazuje ok ?
ja juz tyle razy ściągałem ten net framework różne wersje i nadal kapeczka najlepej jak bym ci tego screena wysłał vys ocenił co i jak
k***a I TAK CHUJA ŚCIĄGNOŁEM WERSJE 3.5 - 4.0 I c**j w DUPE NIC NIE DZIALA CZY PODZIAŁA FORMAT?
Odpowiedz
#9
Pogrzebałem trochę w necie i niestety muszę stwierdzić, że powodów tego wyskakującego błędu może być naprawdę sporo. Być może jest to problem z DirectX, jeśli nie, to:
http://answers.yahoo.com/question/index?...447AAHbGdQ
http://forum.parallels.com/showthread.php?t=32536
Odpowiedz
#10
(18-01-2012, 16:18)ZawszeTrzezwy napisał(a): jeśli nie, to:http://answers.yahoo.com/question/index?qid=20061006222447AAHbGdQ
http://forum.parallels.com/showthread.php?t=32536
Chciałem sobie kupić chrome, ale najpierw postanowiłem go zainstalować coby nie było niespodzianek i mi również wyskakuje ten problem :(
Pobrałem od nowa Framework 2.0, 3.5 i 4.0 i dx9c, szukałem na necie rozwiązań (swoją drogą ten błąd wyskakuje przy wielu różnych grach ;p)ale nic z tego... no cóż chyba pozostanie mi granie bez "wspomagacza"
Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Chrome czy CoGenius kopek11 45 19,263 05-03-2013, 23:18
Ostatni post: Snejku
  Bot Conquer chrome coorva 4 3,631 01-12-2012, 11:43
Ostatni post: cabzell
  POMOCY Bot Chrome maldini 9 4,624 12-06-2012, 05:35
Ostatni post: Przemas
  Hunting na Chrome michal13 5 1,797 15-02-2012, 20:01
Ostatni post: Klawiszologik
  Pytania w związku zbootem chrome. Dzejo 28 5,415 22-01-2012, 17:27
Ostatni post: Dzejo
  jest problem maksadi 0 908 18-02-2011, 01:53
Ostatni post: maksadi

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości